Stop UI starting for Scheduled Jobs?

Have questions about Backup4all, or having problems using it? Ask here for help.
Post Reply
60LGR
Posts: 1
Joined: Wed Jan 14, 2015 8:12 pm

Stop UI starting for Scheduled Jobs?

Post by 60LGR » Wed Jan 14, 2015 8:16 pm

Just recently, probably since I updated to 5.2 (build 643) the main console UI starts every time a scheduled job starts.

How can I stop this?
Thanks
Eric

Support
Posts: 1496
Joined: Wed Dec 16, 2009 12:46 pm
Location: Cluj-Napoca, Romania
Contact:

Re: Stop UI starting for Scheduled Jobs?

Post by Support » Tue Jan 20, 2015 10:41 am

Hi,

Please uncheck the "Show main application" option from Backup Properties->Scheduler->Edit.

Post Reply