Filter issue

Have questions about Backup4all, or having problems using it? Ask here for help.
Post Reply
ganix
Posts: 7
Joined: Wed Mar 17, 2010 10:32 am

Filter issue

Post by ganix » Thu Mar 18, 2010 2:33 pm

How can I set up a filter to exclude files with archived atribute off?
Thanks.

Support
Posts: 1491
Joined: Wed Dec 16, 2009 12:46 pm
Location: Cluj-Napoca, Romania
Contact:

Re: Filter issue

Post by Support » Thu Mar 18, 2010 4:38 pm

Hi,

In this case, you should set a filter to include all files with the archived attribute set.

To do that, please open Backup4all, go to Backup Properties->Filters.
Press "Add include" and enable the "File attributes".
Check "Attributes" from the list and press OK.
Press Save and run.

Post Reply