Default compression filter

Have questions about Backup4all, or having problems using it? Ask here for help.
colmac
Posts: 6
Joined: Fri Jul 16, 2010 9:25 pm

Re: Default compression filter

Post by colmac » Thu Aug 19, 2010 10:13 am

Apologies

Just checked the settings, and I discovered that the "|" character had been replaced with a ",".

I changed it back, and the compression worked perfectly as it was supposed to.

I will now try and see if I can utilise the software in my backup routine. Thanks for the help. I will also keep an eye on the settings, as they were not changed (knowingly) by me.

Once again thanks for the help.

Post Reply