Search found 4 matches

by danico
Sun May 21, 2017 6:03 pm
Forum: Support & Troubleshooting
Topic: ChilkatLog sending email error.
Replies: 3
Views: 170

Re: ChilkatLog sending email error.

I don't think you read the post. All of this is fine, when I run a test it runs fine. If I run the backup the email works fine. When a scheduled backup runs, the email fails. I've turned off all firewalls and tested everything I can think of. Still, a scheduled job does not send the email, only manu...
by danico
Sun Apr 30, 2017 8:06 pm
Forum: Support & Troubleshooting
Topic: ChilkatLog sending email error.
Replies: 3
Views: 170

ChilkatLog sending email error.

When I do a test of email it works great but when I run the job the email does not send. I've tested with and without the backup log attachment and it makes no difference. I have several other customers I have configured the exact same way, the same firewalls, same antivirus, same email account (on ...
by danico
Fri Jan 13, 2017 5:59 pm
Forum: Support & Troubleshooting
Topic: 2.1 TB takes a week ...
Replies: 2
Views: 219

Re: 2.1 TB takes a week ...

I'll do that. It's gonna take a few days for it to complete.
by danico
Sun Jan 08, 2017 1:17 am
Forum: Support & Troubleshooting
Topic: 2.1 TB takes a week ...
Replies: 2
Views: 219

2.1 TB takes a week ...

I have a client that has lots of images and lots of data. The total is 2.1 TB which, of course we need to backup. I would like to do a mirror to multiple disks per week. The problem is, it takes a week to get the first copy over to the disk. If I do a straight robocopy it takes two days, still very ...

Go to advanced search